Wersja PHP: 5.6.31
Dostepne moduly
- Core(wersja: 5.6.31)
- date(wersja: 5.6.31)
- ereg
- libxml
- openssl
- pcre
- sqlite3(wersja: 0.7-dev)
- zlib(wersja: 2.0)
- bcmath
- bz2
- calendar
- ctype
- curl
- dom(wersja: 20031129)
- hash(wersja: 1.0)
- fileinfo(wersja: 1.0.5)
- filter(wersja: 0.11.0)
- ftp
- gd
- gettext
- SPL(wersja: 0.2)
- iconv
- session
- intl(wersja: 1.1.0)
- json(wersja: 1.2.1)
- mbstring
- mcrypt
- standard(wersja: 5.6.31)
- mysql(wersja: 1.0)
- mysqli(wersja: 0.1)
- pgsql
- mysqlnd(wersja: mysqlnd 5.0.11-dev - 20120503 - $Id: 76b08b24596e12d4553bd41fc93cccd5bac2fe7a $)
- Phar(wersja: 2.0.2)
- posix
- pspell
- Reflection(wersja: $Id: 5f15287237d5f78d75b19c26915aa7bd83dee8b8 $)
- imap
- SimpleXML(wersja: 0.1)
- snmp(wersja: 0.1)
- soap
- sockets
- exif(wersja: 1.4 $Id: 1c8772f76be691b7b3f77ca31eb788a2abbcefe5 $)
- tidy(wersja: 2.0)
- tokenizer(wersja: 0.1)
- wddx
- xml
- xmlreader(wersja: 0.1)
- xmlrpc(wersja: 0.51)
- xmlwriter(wersja: 0.1)
- xsl(wersja: 0.1)
- zip(wersja: 1.12.5)
- cgi-fcgi
- mhash